Auteur Topic: Hulp gevraagd X1  (gelezen 1953 keer)

0 leden en 1 gast bekijken dit topic.

maart 07, 2016, 21:04:21 pm

Hilcoz

  • Helemaal nieuw

  • Offline
  • *

  • 4
  • Reputatie:
    +0/-0
Hulp gevraagd X1
« Gepost op: maart 07, 2016, 21:04:21 pm »
Goedenavond collega satelliet kijkers, ik heb een probleem met de Gigablue X1 boxen.

Sinds een aantal weken bevriest om de 5 minuten het beeld.
De setup is al volgt:
Gigablue X1: openATV4.2.1 CCcam 2.3.0 (openmips 4.3 ook al geprobeerd)
LNB triple QUAD Canal digitaal
Schotel 64cm zoals voorgeschreven
ontvangst waarde 23.5 +/- 82%
Het is weken lang goed geweest maar sinds de laatste paar dagen is het hopeloos op meerdere verschillende opstellingen (met dezelfde config).

Kan iemand mij helpen want ik ben de draad kwijt.
  • Gigablue X1 SAT
  • Open mips 4.3.1
  • Triax

Reactie #1maart 07, 2016, 21:11:20 pm

Enzofielt

  • Administrator
  • Lekker druk met posten

  • Offline
  • *
  • Site owner

  • 5355
  • Reputatie:
    +1094/-0
  • Persoonlijke tekst
    Keep it cool
    • fieltshop
Re: Hulp gevraagd X1
« Reactie #1 Gepost op: maart 07, 2016, 21:11:20 pm »
Het bevriezen kan aan de versie cccam liggen, 230 werkt namelijk niet lekker zonder prio file.
Persoonlijk heb ik een voorkeur naar oscam om je kaart te lezen.


Betwijfel of het aan de hardware of software ligt,eerder aan de cam
  • Gigablue Quad UHD 4K 2xS1 1xC/T2 H.265
  • boot-1 OpenPLI boot-2 OpenATV boot-3 OpenHDF
  • Gigablue ipbox, Gigablue X1
  • X1/IP box-OpenATV 6.2
  • BigSat met 4 lnbs 19.2-23.5-28.2/5 en 13.0, Triax 88cm met rotor, daarnaast Ziggo kabel-tv
Dell Vostro 3700 Linux Mint Mate/Windows 10
Eee pc met Ubuntu

Reactie #2maart 08, 2016, 06:34:43 am

Sjekkie

  • Expert
  • Lekker druk met posten

  • Offline
  • *

  • 5189
  • Reputatie:
    +760/-1
Re: Hulp gevraagd X1
« Reactie #2 Gepost op: maart 08, 2016, 06:34:43 am »
Wel altijd een cccam uit de feed voor jou image gebruiken.
Mijn ervaring is dat de cccam 2.3.0 wel goed werkt met de mips 4.3 en atv 5.2

Reactie #3maart 08, 2016, 07:33:28 am

Hilcoz

  • Helemaal nieuw

  • Offline
  • *

  • 4
  • Reputatie:
    +0/-0
Re: Hulp gevraagd X1
« Reactie #3 Gepost op: maart 08, 2016, 07:33:28 am »
Wel altijd een cccam uit de feed voor jou image gebruiken.
Mijn ervaring is dat de cccam 2.3.0 wel goed werkt met de mips 4.3 en atv 5.2

Je bedoelt de CCcam vanuit de box downloaden en niet via de pc uploaden.? Is er nog verschil of je een Canal digitaal kaart gebruikt of dat je deelt?
  • Gigablue X1 SAT
  • Open mips 4.3.1
  • Triax

Reactie #4maart 08, 2016, 08:54:53 am

Sjekkie

  • Expert
  • Lekker druk met posten

  • Offline
  • *

  • 5189
  • Reputatie:
    +760/-1
Re: Hulp gevraagd X1
« Reactie #4 Gepost op: maart 08, 2016, 08:54:53 am »
Wel altijd een cccam uit de feed voor jou image gebruiken.
Mijn ervaring is dat de cccam 2.3.0 wel goed werkt met de mips 4.3 en atv 5.2

Je bedoelt de CCcam vanuit de box downloaden en niet via de pc uploaden.? Is er nog verschil of je een Canal digitaal kaart gebruikt of dat je deelt?
Bij de meeste images is de mogelijkheid uitgeschakeld om via applicties softcams te downloaden.
Met dit tooltje http://forum.fieltshop.nl/index.php?action=downloads;sa=view;down=2520
kun je dat oplossen. Als je dit tooltje hebt gebruikt is er in het applicatie menu wel de mogelijkheid om softcams te downloaden via je ontvanger. Het voordeel als je de softcams via je ontvanger download is, dat je dan altijd de juiste softcam hebt voor jou image.

Dit is niet om reclame voor mijn tooltje te maken maar het werkt gewoon goed.

 

Powered by EzPortal
Fieltshop.nl website reputation
Website Uptime Monitoring By ServiceUptime.com
Powered by ServiceUptime