Auteur Topic: Mutant HD 500c geeft geen signaal op tv.  (gelezen 3216 keer)

0 leden en 1 gast bekijken dit topic.

juni 19, 2016, 14:47:57 pm

tokoroko

  • Volwaardig lid

  • Offline
  • *

  • 84
  • Reputatie:
    +1/-0
Mutant HD 500c geeft geen signaal op tv.
« Gepost op: juni 19, 2016, 14:47:57 pm »
Mutant HD 500c geeft geen signaal op tv.
Hij had UPC en is nu Ziggo moet ik andere instellingen erin zetten of iets anders.
Staat nu 474 en 05555 in en geen signaal
Bij mijn thuis werkt ze perfect. Oh ja hij woont in Rotterdam Zuid.

Wie kan mijn een oplossing geven??

Reactie #1juni 19, 2016, 22:29:39 pm

Vleugel

  • Hardware/software tester
  • Volwaardig lid

  • Offline
  • ****

  • 444
  • Reputatie:
    +54/-0
Re: Mutant HD 500c geeft geen signaal op tv.
« Reactie #1 Gepost op: juni 19, 2016, 22:29:39 pm »
Heb je de modulatie op Quam 64 staan??

Moet staan op 05555
Frequentie 474
Symbol rate 6875
Modulatie 64 QUAM

Hopelijk heb je iets aan deze info.
  • Gigablue Quad Plus
  • OpenVix
  • Triax 88cm + Moteck rotor
Never run faster than your guardian angel can fly

Triax 88cm met Moteck rotor
TV LG OLED55E6V

Reactie #2juni 20, 2016, 04:29:23 am

tokoroko

  • Volwaardig lid

  • Offline
  • *

  • 84
  • Reputatie:
    +1/-0
Re: Mutant HD 500c geeft geen signaal op tv.
« Reactie #2 Gepost op: juni 20, 2016, 04:29:23 am »
Heb je de modulatie op Quam 64 staan??

Moet staan op 05555
Frequentie 474
Symbol rate 6875
Modulatie 64 QUAM

Hopelijk heb je iets aan deze info.
Ja staat allemaal zo ingesteld.

Reactie #3juni 20, 2016, 15:44:42 pm

tokoroko

  • Volwaardig lid

  • Offline
  • *

  • 84
  • Reputatie:
    +1/-0
Re: Mutant HD 500c geeft geen signaal op tv.
« Reactie #3 Gepost op: juni 20, 2016, 15:44:42 pm »
Ben eruit...

164
6900
64QAM
43146

er zijn meerdere frequenties nog
 
upc bv heeft nog anders als ziggo
 
 
•  43136 = HE Amsterdam (Noord Holland)
•  43138 = HE Lelystad (Flevoland)
•  43140 = HE Heerenveen (Friesland)
•  43142 = HE Zevenaar (Gelderland)
•  43144 = HE Helmond (Brabant)
•  43146 = HE Rotterdam (Zuid Holland)

Reactie #4juni 21, 2016, 10:42:15 am

Vleugel

  • Hardware/software tester
  • Volwaardig lid

  • Offline
  • ****

  • 444
  • Reputatie:
    +54/-0
Re: Mutant HD 500c geeft geen signaal op tv.
« Reactie #4 Gepost op: juni 21, 2016, 10:42:15 am »
Helemaal toppie fijn dat het weer werkt.
  • Gigablue Quad Plus
  • OpenVix
  • Triax 88cm + Moteck rotor
Never run faster than your guardian angel can fly

Triax 88cm met Moteck rotor
TV LG OLED55E6V

Reactie #5juli 01, 2016, 17:16:14 pm

tokoroko

  • Volwaardig lid

  • Offline
  • *

  • 84
  • Reputatie:
    +1/-0
Re: Mutant HD 500c geeft geen signaal op tv.
« Reactie #5 Gepost op: juli 01, 2016, 17:16:14 pm »
Mutant doet het niet meer in het display staat 1 en of 2
Jullie enig idee ??

 

Powered by EzPortal