Belangrijke meldingen

Forum news Het forum gaat 31 december offline na bijna 9 jaar, iedereen bedankt voor hun bijdrage.

Auteur Topic: Unicable problemen  (gelezen 972 keer)

0 leden en 1 gast bekijken dit topic.

oktober 04, 2019, 07:37:58 am

fltc

  • Volwaardig lid

  • Offline
  • *

  • 79
  • Reputatie:
    +0/-0
Unicable problemen
« Gepost op: oktober 04, 2019, 07:37:58 am »
Hallo.

Ging de uhd 4k quad updaten naar teamblue 6.3 image, en probeerde de unicable (Inverto IDLP-40UNIQD+S Pro) te instellen.
Config/modus FBC SCR (Unicable/Jess)
Satelliet 23.5E Astra 3B
LNB LNB1
Type Unicable/Jess
SCR (Unicable/Jess) LNB
Fabrikant Inverto
Model IDLP-40UNIQD+S
Kanaal SCR 3 (2040)                (zelfde gedaan als boven,maar dan met SCR 1, 2 en 4, )
DiEqC-Modus Geen
Force legace signal stats  Nee

(optie "Connected" en optie "Verbonden met" (om te wijzen naar Tuner A of B is weggehaald in 6.3.)


Resultaat. Scannen op 23.5e geeft 609 kanalen,  en nu komt het aparte. Als ik kijk op bijvoorbeeld RTL4 en zap naar SBS6, kreeg ik 0% snr, als ik de enigma ga herstarten kreeg ik wel beeld, maar dan niet meer als ik ga zappen terug naar RTL4. Dan moet ik opnieuw eerst zappen naar gewenste kanal, kreeg 0%, herstarten enigma, en kan kijken.

Is het alleen kwestie van naar en andere image te gaan,bijvoorbeeld openatv, of hoort het te lukken met unicable ook op teamblue 6.3?

Gebruik alleen 23.5e, unicable "lnb" heeft 1 uitgang, connected naar Tuner A.

Hoop jullie mij kan helpen
  • Gigablue Ultra HD
  • Openatv 6.0
  • Gigablue X3, Amiko 8900
  • Openatv 6.0, Hyperion 5.5
  • t55

Reactie #1oktober 04, 2019, 07:41:34 am

fltc

  • Volwaardig lid

  • Offline
  • *

  • 79
  • Reputatie:
    +0/-0
Re: Unicable problemen
« Reactie #1 Gepost op: oktober 04, 2019, 07:41:34 am »
Voor de duidelijkheid, zelfde opzet als boven, dan wel "Kanal SCR" veranderd op Tuner B, Tuner C en Tuner D, ging ook proberen om Tuner B te niet gebruiken, dus A,C,D en E, maar maakt niet uit.
  • Gigablue Ultra HD
  • Openatv 6.0
  • Gigablue X3, Amiko 8900
  • Openatv 6.0, Hyperion 5.5
  • t55

Reactie #2oktober 04, 2019, 14:24:34 pm

fltc

  • Volwaardig lid

  • Offline
  • *

  • 79
  • Reputatie:
    +0/-0
Re: Unicable problemen
« Reactie #2 Gepost op: oktober 04, 2019, 14:24:34 pm »
Update.
Ik ging openatv 6.3 opzetten, geconfigureerd zoals hier boven, geen problemen. Dus denk zelf dat teamblue 6.3 niet goed genoeg is voor unicable/jess
  • Gigablue Ultra HD
  • Openatv 6.0
  • Gigablue X3, Amiko 8900
  • Openatv 6.0, Hyperion 5.5
  • t55

Reactie #3oktober 04, 2019, 17:09:54 pm

Enzofielt

  • Administrator
  • Lekker druk met posten

  • Offline
  • *
  • Site owner

  • 5367
  • Reputatie:
    +1094/-0
  • Persoonlijke tekst
    Keep it cool
    • fieltshop
Re: Unicable problemen
« Reactie #3 Gepost op: oktober 04, 2019, 17:09:54 pm »
Dat lijkt dan inderdaad het geval, bedankt voor de update.
  • Gigablue Quad UHD 4K 2xS1 1xC/T2 H.265
  • boot-1 OpenPLI boot-2 OpenATV boot-3 OpenHDF
  • Gigablue ipbox, Gigablue X1
  • X1/IP box-OpenATV
  • BigSat met 4 lnbs 19.2-23.5-28.2/5 en 13.0, Triax 88cm met rotor, daarnaast Ziggo kabel-tv
Dell Vostro 3700 Linux Mint Mate/Windows 10
Eee pc met Ubuntu

 

Powered by EzPortal
Fieltshop.nl website reputation
Website Uptime Monitoring By ServiceUptime.com
Powered by ServiceUptime